波卡建议各节点升级至最新版本为下次升级做准备

10月14日,Web3基金会技术教育主管Bill Laboon发推称,强烈建议Polkadot各节点升级到最新版本(至少为0.8.24版本),因为下一次升级将会发生涉及中断网络的更改。

生成海报
0 条回复 A 作者 M 管理员
    所有的伟大,都源于一个勇敢的开始!
欢迎您,新朋友,感谢参与互动!欢迎您 {{author}},您在本站有{{commentsCount}}条评论